
<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<!-- wp_header -->
<title>Semi overturned on I-55 south of Benton &#8211; KZIM KSIM</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KZIM KSIM &raquo; Feed" href="https://www.kzimksim.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KZIM KSIM &raquo; Comments Feed" href="https://www.kzimksim.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kzimksim.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='themify-common-css'  href='https://www.kzimksim.com/wp-content/themes/magazine/themify/css/themify.common.css?ver=4.9.4' type='text/css' media='all' />
<meta name="themify-framework-css" content="themify-framework-css" id="themify-framework-css">
<meta name="builder-styles-css" content="" id="builder-styles-css">
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kzimksim.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.kzimksim.com/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.kzimksim.com/wp-content/plugins/my-calendar/css/reset.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.kzimksim.com/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='ssp-frontend-player-css'  href='https://www.kzimksim.com/wp-content/plugins/seriously-simple-podcasting/assets/css/player.css?ver=1.19.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.kzimksim.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #f9d40d;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='theme-style-css'  href='https://www.kzimksim.com/wp-content/themes/magazine/style.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-media-queries-css'  href='https://www.kzimksim.com/wp-content/themes/magazine/media-queries.css?ver=1.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='themify-customize-css'  href='https://www.kzimksim.com/wp-content/uploads/themify-customizer.css?ver=18.01.30.15.53.58' type='text/css' media='all' />
<link rel='stylesheet' id='themify-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%7COpen+Sans%7COpen+Sans%3A300&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.kzimksim.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kzimksim.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kzimksim.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/wavesurfer.js/1.4.0/wavesurfer.min.js?ver%5B0%5D=jquery'></script>
<link rel='https://api.w.org/' href='https://www.kzimksim.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kzimksim.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kzimksim.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='2 die in northwest Missouri tractor-trailer crash' href='https://www.kzimksim.com/2018/02/09/2-die-in-northwest-missouri-tractor-trailer-crash/' />
<link rel='next' title='Man killed, another injured in Missouri bar shooting' href='https://www.kzimksim.com/2018/02/09/man-killed-another-injured-in-missouri-bar-shooting/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.19.4" />
<link rel='shortlink' href='https://www.kzimksim.com/?p=78606' />
<link rel="alternate" type="application/json+oembed" href="https://www.kzimksim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kzimksim.com%2F2018%2F02%2F09%2Fsemi-overturned-on-i-55-south-of-benton%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kzimksim.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kzimksim.com%2F2018%2F02%2F09%2Fsemi-overturned-on-i-55-south-of-benton%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-2 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_morning-meeting .event-title, .mc-main .mc_morning-meeting .event-title a { color: #1c1aad; background: #ffffff; }
.mc-main .mc_morning-meeting .event-title a:hover, .mc-main .mc_morning-meeting .event-title a:focus { color: #00007a;}
.mc-main .mc_coffee-break .event-title, .mc-main .mc_coffee-break .event-title a { color: #35110c; background: #ffffff; }
.mc-main .mc_coffee-break .event-title a:hover, .mc-main .mc_coffee-break .event-title a:focus { color: #020000;}
.mc-event-visible {
	display: block!important;
}
-->
</style>
<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://www.kzimksim.com/feed/podcast" />

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.kzimksim.com/?wordfence_lh=1&hid=C4AAE6D1A37B9ACE5B281BADA0511F6D');
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26026266-6', 'auto');
  ga('send', 'pageview');

</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



<link href="https://www.kzimksim.com/wp-content/uploads/2015/04/kzim-color.png" rel="shortcut icon" /> 

	<script type="text/javascript" defer>
		var tf_mobile_menu_trigger_point = 1200;
	</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel='canonical' href='https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/' />
<!-- hook content: wp_head --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6235576768273514",
    enable_page_level_ads: true
  });
</script><!-- /hook content: wp_head -->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Semi overturned on I-55 south of Benton" />
<meta property="og:url" content="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/" />
<meta property="og:description" content="A semi overturned on Interstate 55 south of Benton Thursday morning just after 9am. The Scott County Rural Fire Protection District said there are no injuries it was not a hazardous situation. A KZ…" />
<meta property="article:published_time" content="2018-02-09T11:27:24+00:00" />
<meta property="article:modified_time" content="2018-02-09T11:27:24+00:00" />
<meta property="og:site_name" content="KZIM KSIM" />
<meta property="og:image" content="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@KZIMSKIM" />
<meta name="twitter:text:title" content="Semi overturned on I-55 south of Benton" />
<meta name="twitter:image" content="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2-270x270.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@960KZIM" />
<link rel="icon" href="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kzimksim.com/wp-content/uploads/2016/04/cropped-KZIMKSIM2-270x270.png" />
</head>

<body class="post-template-default single single-post postid-78606 single-format-standard themify-fw-3-3-9 magazine-1-8-4 skin-default not-ie default_width sidebar2 no-home no-touch themify_lightboxed_images builder-parallax-scrolling-active">
<script type="text/javascript">
	function themifyMobileMenuTrigger(e) {
		if( document.body.clientWidth <= tf_mobile_menu_trigger_point ) {
			document.body.classList.add( 'mobile_menu_active' );
		} else {
			document.body.classList.remove( 'mobile_menu_active' );
		}
	}
	themifyMobileMenuTrigger();
	document.addEventListener( 'DOMContentLoaded', function () {
		jQuery( window ).on('tfsmartresize.tf_mobile_menu', themifyMobileMenuTrigger );
	}, false );
</script>
<div id="pagewrap" class="hfeed site">

	<div id="headerwrap">

		<div id="nav-bar">
			<div class="pagewidth clearfix">
									<a id="menu-icon-top" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
										<nav id="top-nav-mobile-menu" class="sidemenu sidemenu-off" role="navigation">
						<ul id="top-nav" class="top-nav menu-name-top-menu"><li id="menu-item-43948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43948"><a target="_blank" href="http://player.listenlive.co/34331/en"><i class="headphones"></i> Listen Live</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://www.kzimksim.com/app/"><i class="mobile-phone"></i> App</a></li>
</ul>					</nav>
									
				<div class="social-widget">
					<div id="themify-social-links-2" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item facebook font-icon icon-medium">
								<a href="http://www.facebook.com/KZIMKSIM" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item twitter font-icon icon-medium">
								<a href="http://twitter.com/960kzim" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item google font-icon icon-medium">
								<a href="https://plus.google.com/106477692398597744944" target="_blank"><i class="fa fa-google-plus" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item youtube font-icon icon-medium">
								<a href="https://www.youtube.com/channel/UCxh7mVtPHbbHBR20XveZutg" target="_blank"><i class="fa fa-youtube-play" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>
											<div class="rss">
							<a href="https://www.kzimksim.com/feed/" class="hs-rss-link">
								<i class="fa fa-icon icon-rss"></i>
							</a>
						</div>
									</div>
				<!-- /.social-widget -->

									<div id="searchform-wrap">
						<div id="search-icon" class="mobile-button"></div>
						<form method="get" id="searchform" action="https://www.kzimksim.com/">
	<i class="fa fa-search icon-search"></i>
	<input type="text" name="s" id="s" placeholder="Search" />

</form>					</div>
					<!-- /#searchform-wrap -->
				
			</div>
		</div>
		<!-- /#nav-bar -->

		
		<header id="header" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

			
			<div class="hgroup">
				<div id="site-logo"><a href="https://www.kzimksim.com" title="KZIM KSIM"><img src="https://960kzim.com/wp-content/uploads/2014/03/kzimlogo-black-gold.png" alt="KZIM KSIM" title="KZIM KSIM" /></a></div>				<div id="site-description" class="site-description"><span>Our Nation. Your Station.</span></div>			</div>

			<a id="menu-icon" href="#"><i class="fa fa-list-ul icon-list-ul"></i></a>
			<nav id="mobile-menu" class="sidemenu sidemenu-off" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<ul id="main-nav" class="main-nav menu-name-main"><li id='menu-item-38781' class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" ><a  href="https://www.kzimksim.com/">Home</a> </li>
<li id='menu-item-44541' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="#">News</a> 
<ul class="sub-menu">
<li id='menu-item-44542' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" data-termid="20" data-tax="category"><a  href="https://www.kzimksim.com/category/news/local-news/">Local</a> </li>
<li id='menu-item-44543' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="17" data-tax="category"><a  href="https://www.kzimksim.com/category/news/ap/">AP</a> </li>
<li id='menu-item-44544' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="21" data-tax="category"><a  href="https://www.kzimksim.com/category/news/state/">State</a> </li>
</ul>
</li>
<li id='menu-item-38289' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="#">On Air</a> 
<ul class="sub-menu">
<li id='menu-item-52012' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="#">News</a> 
	<ul class="sub-menu">
<li id='menu-item-51364' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/faune-riggin/">Faune Riggin</a> </li>
<li id='menu-item-51366' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/erik-sean/">Erik Sean</a> </li>
	</ul>
</li>
<li id='menu-item-52013' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="#">Hosts</a> 
	<ul class="sub-menu">
<li id='menu-item-52008' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/bill-cunningham/">Bill Cunningham</a> </li>
<li id='menu-item-52007' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/bob-brinker/">Bob Brinker</a> </li>
<li id='menu-item-65441' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/brian-kilmeade/">Brian Kilmeade</a> </li>
<li id='menu-item-52005' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/george-noory/">George Noory</a> </li>
<li id='menu-item-52004' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/gordon-deal/">Gordon Deal</a> </li>
<li id='menu-item-52002' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/joe-paggs/">Joe Paggs</a> </li>
<li id='menu-item-52001' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/kim-komando/">Kim Komando</a> </li>
<li id='menu-item-52000' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/larry-kudlow/">Larry Kudlow</a> </li>
<li id='menu-item-51999' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/mark-levin/">Mark Levin</a> </li>
<li id='menu-item-51998' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/michio-kaku/">Michio Kaku</a> </li>
<li id='menu-item-51997' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/mike-gallagher/">Mike Gallagher</a> </li>
<li id='menu-item-52006' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/dr-sanjay-gupta/">Dr. Sanjay Gupta</a> </li>
<li id='menu-item-51996' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/rush-limbaugh/">Rush Limbaugh</a> </li>
<li id='menu-item-51995' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/sean-hannity/">Sean Hannity</a> </li>
	</ul>
</li>
<li id='menu-item-52009' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/program-schedule/">Program Schedule</a> </li>
<li id='menu-item-49677' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/sikeston-sports-live/">Sikeston Sports Live</a> </li>
</ul>
</li>
<li id='menu-item-38285' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="40" data-tax="category"><a  href="https://www.kzimksim.com/category/contests/">Contests</a> </li>
<li id='menu-item-49270' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/photos/">Photos</a> </li>
<li id='menu-item-38288' class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-sub-menu" ><a  href="#">Features</a> 
<ul class="sub-menu">
<li id='menu-item-44954' class="menu-item menu-item-type-taxonomy menu-item-object-category" data-termid="28" data-tax="category"><a  href="https://www.kzimksim.com/category/blogs/genius-award/">Genius Award</a> </li>
<li id='menu-item-60697' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/cat-box/">Cat Box</a> </li>
<li id='menu-item-49676' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/sikeston-sports-live/">Sikeston Sports Live</a> </li>
<li id='menu-item-46230' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/birthdays/">Birthdays</a> </li>
<li id='menu-item-44956' class="menu-item menu-item-type-post_type menu-item-object-page" ><a  href="https://www.kzimksim.com/calendar/">Calendar</a> </li>
</ul>
</li>
<li id='menu-item-44957' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  href="http://www.kzimksim.com/podcast/">Podcasts</a> </li>
<li id='menu-item-76974' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  target="_blank" href="http://riverradiodeals.com">Deals</a> </li>
<li id='menu-item-76975' class="menu-item menu-item-type-custom menu-item-object-custom" ><a  target="_blank" href="https://semoadvertising.com/">Advertise</a> </li>
</ul>				<!-- /#main-nav -->
			</nav>

			
		</header>
		<!-- /#header -->

        
	</div>
	<!-- /#headerwrap -->

	<div class="header-widget pagewidth">
		<div id="text-10" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive txt/img -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6235576768273514"
     data-ad-slot="2107876676"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	</div>
	<!--/header widget -->

	
	<div id="body" class="clearfix">

    

<!-- layout-container -->
<div id="layout" class="pagewidth clearfix">

	<div id="contentwrap">

	
				<!-- content -->
		<div id="content" class="list-post">
			
			

<article id="post-78606" class="post clearfix cat-20 cat-3 post-78606 type-post status-publish format-standard hentry category-local-news category-news has-post-title no-post-date has-post-category has-post-tag has-post-comment has-post-author ">
	
	
	<div class="post-content">

		
					 <h1 class="post-title entry-title"><a href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/">Semi overturned on I-55 south of Benton</a> </h1>		
		
					
<div class="share clearfix">

	
	
	
	
	
	
</div>
<!-- /.share -->		
		
<div class="before-content-widget">

	
</div>
<!-- /before-content-widget -->
		<div class="entry-content">

		
			<p>A semi overturned on Interstate 55 south of Benton Thursday morning just after 9am. The Scott County Rural Fire Protection District said there are no injuries it was not a hazardous situation. A KZIM KSIM road warrior called this in just after it happened. YOU are an important part of our news team.</p>
<div id="themify_builder_content-78606" data-postid="78606" class="themify_builder_content themify_builder_content-78606 themify_builder">

    </div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-78606" class="share-facebook sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-78606" class="share-twitter sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-78606" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-78606" class="share-pinterest sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-78606" class="share-linkedin sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-78606" class="share-skype sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/?share=skype" target="_blank" title="Share on Skype"><span></span><span class="sharing-screen-reader-text">Share on Skype (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
		
		</div><!-- /.entry-content -->

		
	</div>
	<!-- /.post-content -->
	
</article>
<!-- /.post -->

			
			
			
<div class="after-content-widget">

	
</div>
<!-- /after-content-widget -->			
								<div class="related-posts">
		<h4 class="related-title">Related Posts</h4>
							<article class="post type-post clearfix">
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.kzimksim.com/category/news/local-news/">Local</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.kzimksim.com/2018/02/09/southeast-celebrating-black-history-month-in-february/" title="Southeast Celebrating Black History Month in February">Southeast Celebrating Black History Month in February</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.kzimksim.com/category/news/">News</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.kzimksim.com/2018/02/09/suspect-arrested-after-1-killed-2-injured-in-poplar-bluff-mo-shooting/" title="Suspect arrested after 1 killed, 2 injured in Poplar Bluff, Mo shooting">Suspect arrested after 1 killed, 2 injured in Poplar Bluff, Mo shooting</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
										<article class="post type-post clearfix">
												<div class="post-content">
							<p class="post-meta">
								<span class="post-category"><a href="https://www.kzimksim.com/category/news/local-news/">Local</a> / </span>
							</p>
							<h1 class="post-title">
								<a href="https://www.kzimksim.com/2018/02/09/name-change-to-gateway-arch-national-park-in-trumps-hands/" title="Name change to Gateway Arch National Park in Trump&#8217;s hands">Name change to Gateway Arch National Park in Trump&#8217;s hands</a>
							</h1>
						</div>
						<!-- /.post-content -->

						

					</article>
						</div>
	<!-- /.related -->
			
				<!-- post-nav -->
	<div class="post-nav clearfix"> 
		<span class="prev"><a href="https://www.kzimksim.com/2018/02/09/2-die-in-northwest-missouri-tractor-trailer-crash/" rel="prev"><span class="arrow">&lsaquo;</span> 2 die in northwest Missouri tractor-trailer crash</a></span>		<span class="next"><a href="https://www.kzimksim.com/2018/02/09/man-killed-another-injured-in-missouri-bar-shooting/" rel="next"><span class="arrow">&rsaquo;</span> Man killed, another injured in Missouri bar shooting</a></span>	</div>
	<!-- /post-nav -->

							


			
					</div>
		<!-- /content -->
					<!-- sidebar-narrow -->
			

<aside id="sidebar-alt">

	
	<div class="widgetwrap"><div id="text-12" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Graphic Wide Skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6235576768273514"
     data-ad-slot="4235967210"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
	
</aside>

			<!-- /sidebar-narrow -->
		
	
	</div>
	<!-- /#contentwrap -->

	    
    <aside id="sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSidebar">

            
            <div id="text-4" class="widget widget_text">			<div class="textwidget"><div class="g g-2"><div class="g-single a-16"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Medium Rectangle -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6235576768273514"
     data-ad-slot="0830307817"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
		</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><div><a href="http://www.heartlandweather.com/school-closings/" rel="attachment wp-att-2398"><img src="http://www.heartlandweather.com/wp-content/uploads/2016/01/SCHOOL-CLOSINGS-button.jpg" alt="SCHOOL CLOSINGS button" width="300" height="100" class="alignnone size-full wp-image-2398" /></a></div></div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div id="baron-widget-div-N-1" style="height: 135px; width: 300px;" class="baron-weather-widget"><iframe id="baron-widget-frame-N-1" name="map-widget" src="http://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/n1.adaptive/widget.html?initjson=https://s3.amazonaws.com/static.baron.web.apps/digitial_wx/widgets/dcms/36808706-ae0e-4958-9261-624e6498e0ad/live/init.js&initjsonvar=initdata" marginwidth="0" marginheight="0" height="100%" width="100%" frameborder="0" scrolling="no" style="position: static; top: 0; left: 0;">no iframe support!</iframe></div></div>
		</div><div id="themify-feature-posts-3" class="widget feature-posts"><h4 class="widgettitle">Recent Posts</h4><ul class="feature-posts-list"><li><a href="https://www.kzimksim.com/2018/02/09/southeast-celebrating-black-history-month-in-february/" class="feature-posts-title">Southeast Celebrating Black History Month in February</a> <br /></li><li><a href="https://www.kzimksim.com/2018/02/09/suspect-arrested-after-1-killed-2-injured-in-poplar-bluff-mo-shooting/" class="feature-posts-title">Suspect arrested after 1 killed, 2 injured in Poplar Bluff, Mo shooting</a> <br /></li><li><a href="https://www.kzimksim.com/2018/02/09/name-change-to-gateway-arch-national-park-in-trumps-hands/" class="feature-posts-title">Name change to Gateway Arch National Park in Trump&#8217;s hands</a> <br /></li><li><a href="https://www.kzimksim.com/2018/02/09/semi-overturned-on-i-55-south-of-benton/" class="feature-posts-title">Semi overturned on I-55 south of Benton</a> <br /></li><li><a href="https://www.kzimksim.com/2018/02/09/missouri-bill-would-up-penalties-for-protesters-on-highways/" class="feature-posts-title">Missouri bill would up penalties for protesters on highways</a> <br /></li></ul></div>		<div id="recent-podcast-episodes-2" class="widget widget_recent_entries widget_recent_episodes">		<h4 class="widgettitle">Recent Podcasts</h4>		<ul>
					<li>
				<a href="https://www.kzimksim.com/podcast/international-cooperating-ministries-building-a-hope-center-fundraiser/">International Cooperating Ministries &#8211; Building a HOPE Center fundraiser</a>
							<span class="post-date">February 9, 2018</span>
						</li>
					<li>
				<a href="https://www.kzimksim.com/podcast/the-anniversary-of-justice-antonin-scalias-death-with-biographer-and-author-of-gorsuch-the-judge-who-speaks-for-himself/">The anniversary of Justice Antonin Scalia&#8217;s death &#8211; with Biographer and author of &#8220;Gorsuch: The Judge Who Speaks for Himself&#8221;</a>
							<span class="post-date">February 9, 2018</span>
						</li>
					<li>
				<a href="https://www.kzimksim.com/podcast/major-news-media-ignores-the-fbi-texts/">Major news media ignores the FBI Texts</a>
							<span class="post-date">February 9, 2018</span>
						</li>
					<li>
				<a href="https://www.kzimksim.com/podcast/jackson-baseball-league-sign-ups/">Jackson Baseball league sign ups</a>
							<span class="post-date">February 9, 2018</span>
						</li>
					<li>
				<a href="https://www.kzimksim.com/podcast/dr-es-super-stellar-solar-system-massive-mountains-supersized-storms-alien-atmospheres-national-geographic/">Dr. E&#8217;s Super Stellar Solar System: Massive Mountains! SuperSized Storms! Alien Atmospheres! National Geographic</a>
							<span class="post-date">February 8, 2018</span>
						</li>
				</ul>
		</div>
            <div class="clearfix">

                    <div class="secondary">
                                                </div>

                    <div class="secondary last">
                                                </div>

            </div>

            
            
    </aside>
    <!-- /#sidebar -->

    
</div>
<!-- /layout-container -->
	

	    </div>
	<!-- /body -->
		
	<div id="footerwrap">
    
    			<footer id="footer" class="pagewidth clearfix" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
			
			<p class="back-top">
				<a href="#header">Back to Top</a>
			</p>

			
	<div class="footer-widgets clearfix">

								<div class="col3-1 first">
				<div id="text-11" class="widget widget_text">			<div class="textwidget"><p>KZIM KSIM<br />
KZIM-AM / KSIM-AM<br />
324 Broadway<br />
Cape Girardeau, MO 63701<br />
573.335.8291</p>
</div>
		</div>			</div>
								<div class="col3-1 ">
				<div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-stations-container"><ul id="menu-stations" class="menu"><li id="menu-item-59119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59119"><a href="http://k103fm.com/">K103</a></li>
<li id="menu-item-59120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59120"><a href="http://realrock993.com/">Real Rock 99.3</a></li>
<li id="menu-item-59121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59121"><a href="http://939river.com/">93.9 the River</a></li>
<li id="menu-item-59122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59122"><a href="http://kzimksim.com/">KZIM KSIM</a></li>
<li id="menu-item-59123" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59123"><a href="http://semoespn.com/">SEMO ESPN</a></li>
</ul></div></div>			</div>
								<div class="col3-1 ">
				<div id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-corporate-container"><ul id="menu-corporate" class="menu"><li id="menu-item-38287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38287"><a target="_blank" href="http://riverradio.net/employment/">Employment</a></li>
<li id="menu-item-59118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59118"><a target="_blank" href="http://riverradio.net/wp-content/uploads/2016/08/Generic-River-Radio-Contest-Rules-2016.pdf">Contest Rules</a></li>
<li id="menu-item-57663" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57663"><a href="https://www.kzimksim.com/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-57664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57664"><a href="https://www.kzimksim.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-38286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38286"><a target="_blank" href="http://www.kzimksim.com/wp-content/uploads/2017/09/2017-MRR-Cape-Girardeau-EEO-Public-File-Report.pdf">EEO Report</a></li>
</ul></div></div>			</div>
		
	</div>
	<!-- /.footer-widgets -->


			<div class="social-widget">
				<div id="themify-social-links-3" class="widget themify-social-links"><ul class="social-links horizontal">
							<li class="social-link-item facebook font-icon icon-large">
								<a href="http://www.facebook.com/KZIMKSIM" target="_blank"><i class="fa fa-facebook" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item twitter font-icon icon-large">
								<a href="http://twitter.com/960kzim" target="_blank"><i class="fa fa-twitter" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item google font-icon icon-large">
								<a href="https://plus.google.com/106477692398597744944" target="_blank"><i class="fa fa-google-plus" ></i>  </a>
							</li>
							<!-- /themify-link-item -->
							<li class="social-link-item youtube font-icon icon-large">
								<a href="https://www.youtube.com/channel/UCxh7mVtPHbbHBR20XveZutg" target="_blank"><i class="fa fa-youtube-play" ></i>  </a>
							</li>
							<!-- /themify-link-item --></ul></div>			</div>
			<!-- /.social-widget -->

			<div class="footer-nav-wrap">
							</div>
	
			<div class="footer-text clearfix">
				<div class="one">©2016 <a href="http://www.riverradio.net" target=blank>Mississippi River Radio LLC</a>, a  division of <a href="http://www.maxmediallc.com" target=blank>Max Media</a>. All rights reserved.</div>				<div class="two">Hosted by <a href="http://www.pipinghotdomains.com" target=blank>Piping Hot Domains</a></div>			</div>
			<!-- /footer-text --> 
					</footer>
		<!-- /#footer --> 
        	</div>
	<!-- /#footerwrap -->
	
</div>
<!-- /#pagewrap -->


<!-- SCHEMA BEGIN --><script type="application/ld+json">[{"@context":"http:\/\/schema.org","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kzimksim.com\/2018\/02\/09\/semi-overturned-on-i-55-south-of-benton\/"},"headline":"Semi overturned on I-55 south of Benton","datePublished":"2018-02-09T05:27:24+00:00","dateModified":"2018-02-09T05:27:24+00:00","author":{"@type":"Person","name":"Faune Riggin"},"publisher":{"@type":"Organization","name":"","logo":{"@type":"ImageObject","url":"","width":0,"height":0}},"description":"A semi overturned on Interstate 55 south of Benton Thursday morning just after 9am. The Scott County Rural Fire Protection District said there are no injuries it was not a hazardous situation. A KZIM KSIM road warrior called this in just after it happened. YOU are an important part of our news team.","commentCount":"0"}]</script><!-- /SCHEMA END --><!-- wp_footer -->
			<style type="text/css">
				.ssp-wave wave wave{
					background: #28c0e1 !important;
				}
			</style>
			<div style="display:none">
	</div>



	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.kzimksim.com\/2018\/02\/09\/semi-overturned-on-i-55-south-of-benton\/":78606};
	</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"3.3.9","url":"https:\/\/www.kzimksim.com\/wp-content\/themes\/magazine\/themify","map_key":null,"includesURL":"https:\/\/www.kzimksim.com\/wp-includes\/","isCached":"on","minify":{"css":{"themify-icons":0,"themify.framework":0,"lightbox":0,"themify-builder-style":0},"js":{"backstretch.themify-version":0,"bigvideo":0,"themify.dropdown":0,"themify.mega-menu":0,"themify.builder.script":0,"themify.scroll-highlight":0,"themify-youtube-bg":0,"themify.parallaxit":0}}};
var tbLocalScript = {"isAnimationActive":"1","isParallaxActive":"1","isParallaxScrollActive":"1","animationInviewSelectors":[".module.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"https:\/\/www.kzimksim.com\/wp-content\/themes\/magazine\/themify\/themify-builder\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"https:\/\/www.kzimksim.com\/wp-content\/themes\/magazine\/themify\/themify-builder","framework_url":"https:\/\/www.kzimksim.com\/wp-content\/themes\/magazine\/themify","version":"3.3.9","fullwidth_support":"1","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,"1024"],"tablet":[681,"768"],"mobile":"480"}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"#headerwrap.fixed-header","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.kzimksim.com/wp-content/themes/magazine/themify/js/main.js?ver=3.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.kzimksim.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.kzimksim.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kzimksim.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.kzimksim.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' defer="defer" src='https://www.kzimksim.com/wp-content/themes/magazine/js/jquery.scroll.min.js?ver=1.8.4'></script>
<script type='text/javascript' defer="defer" src='https://www.kzimksim.com/wp-content/themes/magazine/js/themify.sidemenu.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themifyScript = {"themeURI":"https:\/\/www.kzimksim.com\/wp-content\/themes\/magazine","lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":true,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"#pagewrap","fixedHeader":"fixed-header","ajax_nonce":"7977804226","ajax_url":"https:\/\/www.kzimksim.com\/wp-admin\/admin-ajax.php","events":"mouseenter","top_nav_side":"left","main_nav_side":"right"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.kzimksim.com/wp-content/themes/magazine/js/themify.script.js?ver=1.8.4'></script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kzimksim.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

	<style type="text/css">

		.ssp-mejs-container .mejs-time-rail{
			width: 170px !important;
		}

		.ssp-mejs-container .mejs-time-slider{
			width: 160px !important;
		}

		.ssp-controls{
			overflow:hidden;
			padding: 5px 10px;
			background:#333;
			color: #999;
			font-size: 0.75em;
		}

		.ssp-controls ul.ssp-sub-controls{
			list-style:none;
			margin:0;
			padding:0;
			display: inline-block;
			float:left;
			clear:none;
			width: 40%;
			-webkit-box-sizing: border-box;
			-moz-box-sizing: border-box;
			box-sizing: border-box;
		}

		.ssp-controls ul li{
			display: inline-block;
			padding: 3px;
			cursor: pointer;
			border-left: 1px solid #666;
		}
		.ssp-controls ul li:first-child{
			border-left: none;
		}
		.ssp-controls ul li:hover{
			color: #fff;
		}

		ul.ssp-ticker{
			display:inline-block;
			overflow:hidden;
			position: relative;
			width:60%;
			float:right;
			clear:none;
			margin:2px 0 0 0;
			padding:0;
		}

		ul.ssp-ticker li{
			overflow:hidden;
			width: 100%;
		}

		ul.ssp-ticker li .ssp-ticker-banner{
			position: absolute;
			white-space: nowrap;
			overflow: hidden;
			top: 0;
			left: 0;
		}

	</style>

	<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'89106220',post:'78606',tz:'-6',srv:'www.kzimksim.com'} ]);
	_stq.push([ 'clickTrackerInit', '89106220', '78606' ]);
</script>

</body>
</html>